Mode « écoute attentive » V2

Discussions autour des appareils Echo d'Amazon : Echo Dot Echo, Echo Plus, Echo Show et Echo Spot.
» Liste complète des enceintes Echo
Avatar du membre
eddie76
Amateur
Amateur
Messages : 215
Enregistré le : dim. 10 juin 2018 16:48

Re: Mode « écoute attentive » V2

Message par eddie76 » mer. 5 déc. 2018 17:36

Tyriael a écrit :
mer. 5 déc. 2018 16:53
heuuu vous pouvez detailler ? passer quoi en anglais et comment ?par ou , comment que je ?
Tu fais ça en reprenant le texte de Rom@in :D :
- Dans’ les paramètres de l’Echo, là où tu changes la langue et le mot clé d’activation.
En passant en anglais, lorsque tu reviens sur la page précédente tu dois avoir écoute attentive de rajouté. Tu l’actives Et repasse l’enceinte en Français. Écoute attentive reste actif.
1 Echo / 1 Echo Dot ;)

Maison connectée et enceintes Echo ou Google Home

 
Avatar du membre
jlucG
Spécialiste
Spécialiste
Messages : 885
Enregistré le : dim. 22 juil. 2018 18:56

Re: Mode « écoute attentive » V2

Message par jlucG » mer. 5 déc. 2018 17:52

Pour être plus complet ;)
Maison connectée -> Echo et Alexa...
Tu cliques sur l'appareil qui t'intéresse et tu te retrouves dans les paramètres de l'echo
Ensuite, suivre les manips précédentes (éditées par Rom@in et reprises par eddie76 :D )

Rom@in
Pionnier
Messages : 1399
Enregistré le : sam. 9 juin 2018 15:56

Re: Mode « écoute attentive » V2

Message par Rom@in » mer. 5 déc. 2018 18:46

jlucG a écrit :
mer. 5 déc. 2018 17:52
Pour être plus complet ;)
Maison connectée -> Echo et Alexa...
Tu cliques sur l'appareil qui t'intéresse et tu te retrouves dans les paramètres de l'echo
Ensuite, suivre les manips précédentes (éditées par Rom@in et reprises par eddie76 :D )
Bref tu lis les messages correctement quoi :mrgreen: :mrgreen: :mrgreen:

Avatar du membre
jlucG
Spécialiste
Spécialiste
Messages : 885
Enregistré le : dim. 22 juil. 2018 18:56

Re: Mode « écoute attentive » V2

Message par jlucG » mer. 5 déc. 2018 19:07

Rom@in a écrit :
mer. 5 déc. 2018 18:46
jlucG a écrit :
mer. 5 déc. 2018 17:52
Pour être plus complet ;)
Maison connectée -> Echo et Alexa...
Tu cliques sur l'appareil qui t'intéresse et tu te retrouves dans les paramètres de l'echo
Ensuite, suivre les manips précédentes (éditées par Rom@in et reprises par eddie76 :D )
Bref tu lis les messages correctement quoi :mrgreen: :mrgreen: :mrgreen:
C'est çà :mrgreen: Et je donne les précisions qui pourraient faire défaut. Car les "paramètres de l'echo" c'est pas sur la première page :D

Avatar du membre
eddie76
Amateur
Amateur
Messages : 215
Enregistré le : dim. 10 juin 2018 16:48

Re: Mode « écoute attentive » V2

Message par eddie76 » mer. 5 déc. 2018 20:21

C'est vrai jlucG Tu es un poil plus précis que Rom@in ! :D
1 Echo / 1 Echo Dot ;)

Tyriael
Amateur
Amateur
Messages : 253
Enregistré le : jeu. 2 août 2018 20:01

Re: Mode « écoute attentive » V2

Message par Tyriael » mer. 5 déc. 2018 20:50

oui ben bon suis fatigué ,j avais pas vu :p , merci ca fonctionne bien , mais c est vrai que l attente entre chaque "intention" est un peu long . pas assez fluide encore

Avatar du membre
jlucG
Spécialiste
Spécialiste
Messages : 885
Enregistré le : dim. 22 juil. 2018 18:56

Re: Mode « écoute attentive » V2

Message par jlucG » mer. 5 déc. 2018 21:19

8s :D

Avatar du membre
jlucG
Spécialiste
Spécialiste
Messages : 885
Enregistré le : dim. 22 juil. 2018 18:56

Re: Mode « écoute attentive » V2

Message par jlucG » jeu. 6 déc. 2018 16:12

Après de multiples essais, je confirme : l'écoute attentive ne s'active pas derrière une routine. Le cercle lumineux s'éteint immédiatement :(

Avatar du membre
knightrider
Spécialiste
Spécialiste
Messages : 512
Enregistré le : jeu. 26 juil. 2018 21:47
Localisation : Bretagne

Re: Mode « écoute attentive » V2

Message par knightrider » mer. 12 déc. 2018 19:33

Au fait,

Apparemment le mode "Écoute Attentive" à l'air d'être actif dans les appli. sur tous les Echo's. Ceux pour lesquels je n’ai pas fais la manip. de changement de langue disposent maintenant de l'option.
Live Long and Prosper

Knightrider

christ59
Membre actif
Membre actif
Messages : 145
Enregistré le : ven. 15 juin 2018 08:34

Re: Mode « écoute attentive » V2

Message par christ59 » jeu. 13 déc. 2018 17:33

Avec mes Echo j'ai l'option sans avoir besoin de changer la langue.

Répondre