prise blitzwoif pas reconnu par alexa ?

Discussions concernant la domotique, les objets connectés et tout ce qui se rapporte aux assistants vocaux et leur utilisation en domotique.
Répondre
riké
Messages : 2
Enregistré le : lun. 7 janv. 2019 23:33

prise blitzwoif pas reconnu par alexa ?

Message par riké » lun. 7 janv. 2019 23:51

Bonjour,

je possède deux prises blitzwoif qui sont bien reconnu avec l’application Smart life, mais je n'arrive pas à les faire reconnaître par alexa
(j'ai la skill smart life)

j'ai également une multiprise koogeek reconnu par smart life où je vois chaque prise que je peux commander indépendamment mais sur alexa je je peux qu'allumer ou éteindre la multiprise entière d'un bloc :?

des idées ?

en vous remerciant

Maison connectée et enceintes Echo ou Google Home

 
Avatar du membre
knightrider
Spécialiste
Spécialiste
Messages : 660
Enregistré le : jeu. 26 juil. 2018 21:47
Localisation : Bretagne

Re: prise blitzwoif pas reconnu par alexa ?

Message par knightrider » mar. 8 janv. 2019 00:28

Bonsoir,

J'avais eu des prises chinoises, qu'il avait fallu que je configure en mode pont sur le wifi pour qu'elles soient reconnues par Alexa.
Depuis elles sont sur mes lampes de chevet et fonctionne avec l'appli Amazon, leur appli native et à la voix avec les echo's.

J'avais trouvé ça dans les commentaires clients quand je les aient achetées
Live Long and Prosper

Knightrider

riké
Messages : 2
Enregistré le : lun. 7 janv. 2019 23:33

Re: prise blitzwoif pas reconnu par alexa ?

Message par riké » jeu. 10 janv. 2019 23:08

Je suis chez Orange en fibre et apparemment pas de mode "pont" chez eux ! snif

Avatar du membre
jlucG
Fait partie des meubles
Fait partie des meubles
Messages : 1093
Enregistré le : dim. 22 juil. 2018 18:56

Re: prise blitzwoif pas reconnu par alexa ?

Message par jlucG » jeu. 10 janv. 2019 23:51

Pas encore ;)
Une box Djingo/Alexa est prévue pour le premier trimestre 2019 :)

Avatar du membre
knightrider
Spécialiste
Spécialiste
Messages : 660
Enregistré le : jeu. 26 juil. 2018 21:47
Localisation : Bretagne

Re: prise blitzwoif pas reconnu par alexa ?

Message par knightrider » ven. 11 janv. 2019 00:30

je suis aussi en fibre chez Orange,

Mes devices sont tous sur un routeur qui est lui relié à la box.

Pour les prises il y a 3 applications disponibles pour configurer ce produit : smartlife , A_Home et eFamilyCloud cette dernière fonctionne le mieux .

J'ai retrouver le mode de config AP :

Connectez le wifi à votre téléphone > entrez dans l'application > appuyez longuement sur le bouton d'alimentation environ 5 secondes, le voyant de la prise intelligente clignote rapidement > ajoutez l'appareil en mode AP en clignotant lentement > appuyez longtemps sur le bouton d'alimentation environ 5 secondes encore, il clignote lentement > entrez votre mot de passe wifi.

La même chose en un peu plus francais dans le texte :

1. On installe l'appli nommée ""eFamilyCloud"" qui a une icône en arc-en-ciel. Et il faut s'inscrire gratuitement chez eux.
2. On ouvre l'appli installée et on branche sur le secteur la prise intelligente. Sa petite lumière doit clignoter rapidement 1/s , si non faire un appuie long de 5s sur le bouton lumineux pour déclencher un clignotement rapide.
3. Sur lapplication ouverte du smarphone pendant que ça clignote on voit le nom de la box et dans la fenêtre on écrit le mot de passe de la box.
4. C'est terminé. Lumière bleu si la prise intelligente est en position OFF et rouge bleue si position ON.
Live Long and Prosper

Knightrider

Répondre