Actuellement un bug sur le réseau alexa ?? [pb régler]

Tout ce qui concerne les assistants vocaux de manière générale sans être de l'actualité ou axé particulièrement sur un produit.
Répondre
stefdu13
Membre
Membre
Messages : 30
Enregistré le : mar. 1 janv. 2019 15:02

Actuellement un bug sur le réseau alexa ?? [pb régler]

Message par stefdu13 » lun. 15 avr. 2019 20:36

Bonsoir ,

ce soir Alexa ne répond pas aux commandes hue et autres . ( l appli hue fonctionne , donc j imagine que c'est encore un bug des serveurs Alexa ?
suis je le seul impacté ?
Modifié en dernier par stefdu13 le dim. 21 avr. 2019 00:02, modifié 1 fois.

Maison connectée et enceintes Echo ou Google Home

 
Iron
Pionnier
Messages : 637
Enregistré le : mer. 11 avr. 2018 19:12

Re: Actuellement un bug sur le réseau alexa ??

Message par Iron » lun. 15 avr. 2019 20:45

Bonsoir,

C’est suite à une mise à jour, j’ai eu le même problème aujourd’hui. Il suffit de relancer une détection des appareils depuis l’app Alexa

stefdu13
Membre
Membre
Messages : 30
Enregistré le : mar. 1 janv. 2019 15:02

Re: Actuellement un bug sur le réseau alexa ??

Message par stefdu13 » lun. 15 avr. 2019 23:26

Merçi tout est rentré dans l ordre.

J'avais récemment changer mon mot de passe avec Amazon, j ai donc fait comme tu m a dit . Par mon tel cela ne marchait pas, je suis donc passé par mon PC pour me reconnecter avec mon nouveau mot de passe pour Alexa ( amazon) . J'avais également ma sonde ( tado°) qui n’était plus reconnu , pour ce faire j ai désactivé la skill Tado° la réactivée et ré-associé la sonde avec le compte alexa .

Tyriael
Amateur
Amateur
Messages : 277
Enregistré le : jeu. 2 août 2018 20:01

Re: Actuellement un bug sur le réseau alexa ??

Message par Tyriael » mar. 16 avr. 2019 13:13

Bonjour ,

j ai bien relancé la détection avec appuis sur le bouton philipps . Alexa detecte a nouveau mes lumières, et quelques instants après hop ca recommence , appareil non trouvé .
Une idée?
edit: au moment du message , il y a 20 minutes j ai relancé une detection , pas de soucis , appareils retrouvés , et la de nouveau aucun appareils détectés.

Iron
Pionnier
Messages : 637
Enregistré le : mer. 11 avr. 2018 19:12

Re: Actuellement un bug sur le réseau alexa ??

Message par Iron » mar. 16 avr. 2019 15:32

Bonjour,

De nouveau le même problème chez moi, contrôle des lumières impossibles. Après avoir désactivé la skill Hue, petit message d’erreur.

[edit] résolu en débranchant le pont Hue quelques secondes



A0DD170B-AD9C-48A9-88FA-A7ACF768D06B.jpeg
A0DD170B-AD9C-48A9-88FA-A7ACF768D06B.jpeg (48.89 Kio) Vu 1028 fois

stefdu13
Membre
Membre
Messages : 30
Enregistré le : mar. 1 janv. 2019 15:02

Re: Actuellement un bug sur le réseau alexa ??

Message par stefdu13 » dim. 21 avr. 2019 00:01

pour finir j avais du relancer le pont hue également (débrancher) pour retrouver la commande vocale avec hue

Répondre