bug generalise ou que chez moi

Toutes les discussions qui concernent Alexa et les enceintes Echo.
Les demandes d'aide ou de support sont à faire dans la section Aide & Support !
Grigri
Messages : 2
Enregistré le : mer. 6 févr. 2019 20:14

Re: bug generalise ou que chez moi

Message par Grigri » mer. 6 févr. 2019 21:13

Oui même problème 😅

Problème d auto complétions sur l iPad 😂 sorry

pour le FAI j ai 2 FAI disponible derrière un load-balancing donc j ai fait le test sur orange et sfr

Maison connectée et enceintes Echo ou Google Home

 
Avatar du membre
eddie76
Amateur
Amateur
Messages : 254
Enregistré le : dim. 10 juin 2018 16:48

Re: bug generalise ou que chez moi

Message par eddie76 » mer. 6 févr. 2019 21:18

Bizarre les gars je suis rentré du boulot depuis 20h ce soir et aucun problème ! :roll:
1 Echo / 1 Echo Dot ;)

Chloroplaste
Nouveau
Nouveau
Messages : 28
Enregistré le : jeu. 21 juin 2018 22:42

Re: bug generalise ou que chez moi

Message par Chloroplaste » mer. 6 févr. 2019 21:28

Idem chez moi (2 écho et 1 spot). Il ne répondent plus de manière aléatoire depuis 19h30.
Dommage qu’il n’y ait pas une page web « Alexa service status » comme c’est le cas pour le Xbox live ou Apple notamment.

stefdu13
Nouveau
Nouveau
Messages : 25
Enregistré le : mar. 1 janv. 2019 15:02

Re: bug generalise ou que chez moi

Message par stefdu13 » mer. 6 févr. 2019 21:30

ca remarche !!!!!!!!!!!!!!

Avatar du membre
jlucG
Fait partie des meubles
Fait partie des meubles
Messages : 1178
Enregistré le : dim. 22 juil. 2018 18:56

Re: bug generalise ou que chez moi

Message par jlucG » mer. 6 févr. 2019 21:37

Cà y est c'est revenu :)
Ce qui est curieux c'est que la perte d'Alexa a coïncidé avec une déconnexion du hub Harmony
Alexa vient de revenir, Harmony aussi au même moment... :o :shock: :?

JCC92
Membre
Membre
Messages : 65
Enregistré le : jeu. 7 juin 2018 11:35

Re: bug generalise ou que chez moi

Message par JCC92 » mer. 6 févr. 2019 21:38

Ça y est c'est revenu

stefdu13
Nouveau
Nouveau
Messages : 25
Enregistré le : mar. 1 janv. 2019 15:02

Re: bug generalise ou que chez moi

Message par stefdu13 » mer. 6 févr. 2019 21:46

j espère que cela n arrive pas souvent !!! . la Maison connecté c bien mais du coup on est vite dépendant des serveurs distants ( bien que philips hue et home kit permettent de traiter en local

Avatar du membre
knightrider
Spécialiste
Spécialiste
Messages : 727
Enregistré le : jeu. 26 juil. 2018 21:47
Localisation : Bretagne

Re: bug generalise ou que chez moi

Message par knightrider » mer. 6 févr. 2019 22:08

C'est Ok pour moi aussi,

Je maintiens ce que j'ai dis tout à l'heure :

La plupart des interpréteurs d'adresse IPV4 avaient sauté.

Les NAT du Playstation Network sont redevenus bons,
Les NAT de Pocket Camp (et oui désolé, j'ai ma femme qui joue à ce truc là) sont redevenus bons,
Les NAT d'Amazon Alexa sont redevenus bons.

Ben à moins qu'ils soient tous hébergés sur LE même DataCenter, c'est quand même un trucs complètement anormal, je pense qu'on a impacté plusieurs dizaines de millions d'adresses IP au moins.

Je dis ça, je dis rien.....

So Long
Live Long and Prosper

Knightrider

stefdu13
Nouveau
Nouveau
Messages : 25
Enregistré le : mar. 1 janv. 2019 15:02

Re: bug generalise ou que chez moi

Message par stefdu13 » mer. 6 févr. 2019 22:17

ce n était donc pas que amazon ?, il m a semblait que ma centrale météo qui envois sur le net ( weather underground ) les relevées vent température pluie etait dans les choux

jp06
Nouveau
Nouveau
Messages : 5
Enregistré le : mar. 18 déc. 2018 16:52

Re: bug generalise ou que chez moi

Message par jp06 » mer. 6 févr. 2019 23:25

ça remarche maintenant

Répondre