La caméra ne répond pas

Toutes les discussions qui concernent Alexa et les enceintes Echo.
Les demandes d'aide ou de support sont à faire dans la section Aide & Support !
Répondre
cameleon
Nouveau
Nouveau
Messages : 20
Enregistré le : mer. 11 mars 2020 10:03

La caméra ne répond pas

Message par cameleon » jeu. 26 mars 2020 16:24

Bon, ça allait trop bien…

J'ai une caméra Yi lot qui fonctionnait très bien avec Alexa, je pouvais la demandé par Echo Show 5 et voir sans problème.

Mais sans raison ça ne fonctionne plus, Ça me dit "la caméra ne répond pas"

Pourtant elle est active sur l'application Alexa sur mon cellulaire, je la vois aussi dans l'application Yi lot.

J'ai désactivé la caméra dans Alexa, et quand j'ai demandé a Echo Show, il m'a dit que la caméra était désactivée. Donc a quel part Echo show la voie.

J'ai appelé dans Yi lot la caméra "Porte avant". Dans Alexa c'est aussi le même nom.

Alors je n'ai aucune idée du problème.

merci

cameleon

Maison connectée et enceintes Echo ou Google Home

 
Avatar du membre
Piem67
Amateur
Amateur
Messages : 173
Enregistré le : jeu. 12 sept. 2019 11:37
Localisation : Alsace

Re: La caméra ne répond pas

Message par Piem67 » ven. 27 mars 2020 01:21

Précisément, quelle phrase est donnée pour voir la caméra sur l'Echo show 5 ?

cameleon
Nouveau
Nouveau
Messages : 20
Enregistré le : mer. 11 mars 2020 10:03

Re: La caméra ne répond pas

Message par cameleon » ven. 27 mars 2020 09:28

Allo

Montre moi "Porte avant"

cameleon

Répondre